summaryrefslogtreecommitdiffstats
path: root/apps/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'apps/CMakeLists.txt')
-rw-r--r--apps/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/apps/CMakeLists.txt b/apps/CMakeLists.txt
index b3ce318..85457a1 100644
--- a/apps/CMakeLists.txt
+++ b/apps/CMakeLists.txt
@@ -11,3 +11,5 @@ add_executable(pio_test pio_test.c)
target_link_libraries(pio_test pcilib rt)
add_executable(compare_to_value compare_to_value.c)
+
+add_executable(heb_strip_bad_values heb_strip_bad_values.c)